Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
Google Play Store'a Uygulama Yükme Hatası
#1
Play store'a uygulamının apk dosyasını yüklerken hata alıyorum sürekli.Apk dosyası en az 14 api güncellemesi gerekli yazıyor.En az api28 olamlı diyor.Bu sorunu nasıl çözebilirim delphi 10.2 i kullanıyorum.
Cevapla
#2
delphi 10.3 geçmen gerekiyor yada apı 28 olarak elle girmen gerekiyor
Cevapla
#3
Linkleri Görebilmeniz İçin Üye Olmanız Gerekiyor. Üye Olabilmek İçin Lütfen Buraya Tıklayınız. yazdığım resimli cevap işinizi görecektir.
Hayat bakış açına göredir ; Baktığında gördüğün görmeni istedikleridir...
Cevapla
#4
10.2 den 10.3 e geçmem için bir hotfix varmı yada başka bir dosya.Ben internetten araştırdım bir sonuca ulaşamadım.Yardımcı olabilir misin?
Cevapla
#5
(31-07-2019, Saat: 00:11)glagher Adlı Kullanıcıdan Alıntı: Linkleri Görebilmeniz İçin Üye Olmanız Gerekiyor. Üye Olabilmek İçin Lütfen Buraya Tıklayınız.10.2 den 10.3 e geçmem için bir hotfix varmı yada başka bir dosya.Ben internetten araştırdım bir sonuca ulaşamadım.Yardımcı olabilir misin?

Temiz kurulum hakkında Linkleri Görebilmeniz İçin Üye Olmanız Gerekiyor. Üye Olabilmek İçin Lütfen Buraya Tıklayınız.anlatım yapmıştım. ikinci sayfa da.
Hayat bakış açına göredir ; Baktığında gördüğün görmeni istedikleridir...
Cevapla


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  MacOS Store Uygulama Yükleme nguzeller 0 36 15-08-2019, Saat: 13:57
Son Yorum: nguzeller
  install_failed_older_sdk hatası cinarbil 2 113 27-07-2019, Saat: 14:03
Son Yorum: cinarbil
  App Store Reject (5. 2.1 Legal: Intellectual Property - General) pro_imaj 32 1.421 02-07-2019, Saat: 09:56
Son Yorum: Abdullah ILGAZ
  ios uygulama arkaplan calisma gonulali 4 503 25-06-2019, Saat: 01:22
Son Yorum: delphi.developer
  Read-Only Hatası arsl01 8 316 15-06-2019, Saat: 16:08
Son Yorum: sabanakman



Konuyu Okuyanlar: 1 Ziyaretçi