Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
Google Play Store'a Uygulama Yükme Hatası
#1
Play store'a uygulamının apk dosyasını yüklerken hata alıyorum sürekli.Apk dosyası en az 14 api güncellemesi gerekli yazıyor.En az api28 olamlı diyor.Bu sorunu nasıl çözebilirim delphi 10.2 i kullanıyorum.
Cevapla
#2
delphi 10.3 geçmen gerekiyor yada apı 28 olarak elle girmen gerekiyor
Cevapla
#3
Linkleri Görebilmeniz İçin Üye Olmanız Gerekiyor. Üye Olabilmek İçin Lütfen Buraya Tıklayınız. yazdığım resimli cevap işinizi görecektir.
Hayat bakış açına göredir ; Baktığında gördüğün görmeni istedikleridir...
Cevapla
#4
10.2 den 10.3 e geçmem için bir hotfix varmı yada başka bir dosya.Ben internetten araştırdım bir sonuca ulaşamadım.Yardımcı olabilir misin?
Cevapla
#5
(31-07-2019, Saat: 00:11)glagher Adlı Kullanıcıdan Alıntı: Linkleri Görebilmeniz İçin Üye Olmanız Gerekiyor. Üye Olabilmek İçin Lütfen Buraya Tıklayınız.10.2 den 10.3 e geçmem için bir hotfix varmı yada başka bir dosya.Ben internetten araştırdım bir sonuca ulaşamadım.Yardımcı olabilir misin?

Temiz kurulum hakkında Linkleri Görebilmeniz İçin Üye Olmanız Gerekiyor. Üye Olabilmek İçin Lütfen Buraya Tıklayınız.anlatım yapmıştım. ikinci sayfa da.
Hayat bakış açına göredir ; Baktığında gördüğün görmeni istedikleridir...
Cevapla


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Banner reklamı uygulama içinde açma ? Mr.Developer 2 68 17-10-2019, Saat: 23:36
Son Yorum: Mr.Developer
Lightbulb Google Play Store'a Ağustos 2020'ye kadar nasıl uygulama yüklenir? Abdullah ILGAZ 22 967 12-10-2019, Saat: 00:53
Son Yorum: Abdullah ILGAZ
  Listview argument out of range hatası elixir84 7 170 03-10-2019, Saat: 14:41
Son Yorum: elixir84
  Fmx Uygulama Tasarım cihankoca 9 448 02-10-2019, Saat: 18:13
Son Yorum: malitutuncu
  IOS Provisioning hatası muratsenocak 4 208 01-10-2019, Saat: 23:06
Son Yorum: gonulali



Konuyu Okuyanlar: 1 Ziyaretçi