Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
Google Play Store'a Uygulama Yükme Hatası
#1
Play store'a uygulamının apk dosyasını yüklerken hata alıyorum sürekli.Apk dosyası en az 14 api güncellemesi gerekli yazıyor.En az api28 olamlı diyor.Bu sorunu nasıl çözebilirim delphi 10.2 i kullanıyorum.
Cevapla
#2
delphi 10.3 geçmen gerekiyor yada apı 28 olarak elle girmen gerekiyor
Cevapla
#3
Burada yazdığım resimli cevap işinizi görecektir.
"WALL- E"
Cevapla
#4
10.2 den 10.3 e geçmem için bir hotfix varmı yada başka bir dosya.Ben internetten araştırdım bir sonuca ulaşamadım.Yardımcı olabilir misin?
Cevapla
#5
(31-07-2019, Saat: 00:11)glagher Adlı Kullanıcıdan Alıntı: 10.2 den 10.3 e geçmem için bir hotfix varmı yada başka bir dosya.Ben internetten araştırdım bir sonuca ulaşamadım.Yardımcı olabilir misin?

Temiz kurulum hakkında burada anlatım yapmıştım. ikinci sayfa da.
"WALL- E"
Cevapla


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  IOS Simulator "Unable to create process: /Applications/PAServer-20.0.app/" Hatası elixir84 7 127 8 saat önce
Son Yorum: elixir84
  Google AdMob ikurt07 19 971 23-05-2020, Saat: 03:40
Son Yorum: ikurt07
  Play console SDK 28 ? Mr.Developer 0 135 11-05-2020, Saat: 17:45
Son Yorum: Mr.Developer
  Thread içerinde for ve sleep işleminde uygulama kırılmasını önleme pro_imaj 10 859 06-04-2020, Saat: 00:04
Son Yorum: theSinan
Question uygulama donma sorunu - webbrowser Mr.Developer 9 2.944 05-04-2020, Saat: 14:58
Son Yorum: cisko



Konuyu Okuyanlar: 1 Ziyaretçi